IRS2916F2R — это двухуровневый управляемый промышленный стоечный POE-коммутатор, самостоятельно разработанный компанией Shenzhen Hinet Industrial Technology Co., Ltd. IRS2916F2R предоставляет 16 гигабитных электрических портов, 2 гигабитных комбинированных оптических порта SFP, поддерживает IEEE802.3/802.3u/802.3x, IEEE802.3ab, автоматически определяемые порты RJ45 MDI/MDI-X. Устройство поддерживает такие расширенные функции управления, как SNMP, telnet, CLI, а также визуальный веб-интерфейс, обеспечивая экономически эффективное решение для промышленной Ethernet-связи. Продукт обладает высокой доступностью, надежностью и безопасностью для обеспечения передачи критически важных данных. Промышленный POE-коммутатор IRS2916F2R обеспечивает широкий диапазон входного напряжения переменного тока. В конструктивном отношении IRS2916F2R полностью учитывает потребности промышленной установки, использует стандартный алюминиевый корпус 19 дюймов и безвентиляторную конструкцию. Продукт соответствует стандартам Третьего института общественной безопасности, стандартам FCC, CE, а также требованиям промышленного уровня 4, обеспечивая стабильную, безопасную и надежную передачу данных в промышленных сетях; может широко применяться в таких областях, как безопасные города, рельсовый транспорт, автомагистрали, распределительные электрические сети, порты и причалы, очистка сточных вод и другие.
Характеристики продукта
● Соответствует IEEE802.3, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE802.3af, IEEE802.3at
● Поддерживает 16 портов 10/100/1000TX RJ45 и 2 комбинированных оптических порта 1G SFP
● Высокая пропускная способность объединительной панели 32 Гбит/с
● Поддерживает стандартный IP / расширенный IP / MAC IP / ARP ACL
● Режимы IGMP snooping и IGMP querier для мультимедийных приложений
● Зеркалирование портов и управление полосой пропускания
● Управление потоком IEEE802.3x
● Поддерживает VLAN на основе портов / VLAN с тегами 802.1Q
● Поддерживает агрегацию портов IEEE802.3ad через LACP
● Поддерживает протокол связующего дерева IEEE 802.1d
● Поддерживает класс обслуживания IEEE 802.1p
● Поддерживает аутентификацию пользователей IEEE 802.1x
● Поддерживает фильтр широковещательных штормов
● Поддерживает DHCP-сервер и клиент
● Поддерживает системный журнал событий
● Поддерживает управление через интерфейс командной строки
● Статическая конфигурация балансировки нагрузки IEEE 802.3ad и динамическая конфигурация LACP
● Протоколы: IGMP Snooping v1, v2, v3, GMRP, GVRP, SNMPv1, v2c, v3, DHCP Snooping, BootP TFTP/Xmodem, SNTP, RMON, HTTP, Telnet, SSH, Syslog, Option 81/82, LLDP
MIB: MIB-II(RFC1213), Bridge MIB(RFC1493), RSTP MIB, RMON MIB(RFC1724) Group 1, 2, 3, 9, OSPF MIB(RFC1850), SNMP v. 2 MIB (RFC 1907), IF MIB (RFC2233), RFC 2571, RFC 2572, RFC 2573, RFC 2574, RFC 2570, RFC 2674
● Управление через Web / SNMP / Telnet / консоль
● Защита от импульсных перенапряжений портов питания и портов данных
● Широкий диапазон входного напряжения: 100–240 В перем. тока
● Широкий диапазон рабочих температур: от -40 до 75 °C
● Алюминиевый корпус IP40
● MTBF 200 000 часов
● EMI: FCC Part 15. CISPR(EN55022) class A
● EMS: EN61000-4-2(ESD), EN61000-4-3(RS),
● EN61000-4-4(EFT), EN61000-4-5(Surge),
● EN61000-4-6(CS), EN61000-4-6(кондуктивные помехи общего вида)
● Промышленность: IEC6100-6-2
● Железные дороги: EN50155.EN50121-4
● Транспорт: NEMA TS-2
● Угольная промышленность: GB/T3836.1/2/3/4
● Механические: IEC68-2-6/27/32
● Гарантия: 3 года
Характеристики продукта | ||||||||||||||||
Сетевые интерфейсы | 1610/100/1000M портов RJ45. 2 мультиплексированных оптических порта 1G SFP. | |||||||||||||||
Интерфейс управления | Консольный порт | |||||||||||||||
Светодиодные индикаторы | Питание, скорость порта, подключение порта | |||||||||||||||
Кабельная среда | ||||||||||||||||
10Base-T | 2-парный UTP/STP Cat. 3,4,5/5E,6 EIA/TIA-568 100-ом (100м) | |||||||||||||||
100Base-T | 2-парный UTP/STP Cat. 5/5E,6 EIA/TIA-568 100-ом (100м) | |||||||||||||||
1000Base-T | 4-парный UTP/STP Cat. 5E,6 EIA/TIA-568 100-ом (100м) | |||||||||||||||
Производительность продукта | ||||||||||||||||
Коммутационная способность | 32Gbps | |||||||||||||||
Скорость пересылки | 23.8Mpps | |||||||||||||||
Режим пересылки | С хранением и пересылкой | |||||||||||||||
Буферная память пакетов данных | 4.1Mbit | |||||||||||||||
Память CPU | 256Mbit | |||||||||||||||
Флеш-память | 32 Mbit | |||||||||||||||
Флеш-память | 8K | |||||||||||||||
Jumbo-фреймы | 16K | |||||||||||||||
Количество VLAN | 4K | |||||||||||||||
Таблица ACL | 512 | |||||||||||||||
Интерфейсы L3 | 32 | |||||||||||||||
Очереди портов | 8 | |||||||||||||||
Общая мощность PoE | 250W | |||||||||||||||
Физические характеристики | ||||||||||||||||
Размеры | 440x350x44мм | |||||||||||||||
Вес | 5.5КГ | |||||||||||||||
Рабочая температура | от -40 до 75℃ | |||||||||||||||
Температура хранения | от -40 до 85℃ | |||||||||||||||
Рабочая влажность | от 5 до 95% без конденсации | |||||||||||||||
Диапазон входного напряжения | 100-240VAC | |||||||||||||||
Максимальное энергопотребление | С PoE: 285W Без PoE: 35W | |||||||||||||||
ЭМС и безопасность | FCC, CE, RoHS | |||||||||||||||
Надёжность | MTBF 200,000 | |||||||||||||||
Конфигурация портов | ||||||||||||||||
Включение и отключение | Поддержка управления включением и отключением | |||||||||||||||
Автосогласование | Поддержка принудительного режима порта и скорости | |||||||||||||||
Управление потоком | Поддержка IEEE802.3x полный дуплекс Поддержка полудуплексного обратного давления | |||||||||||||||
Контроль штормов | Поддержка ограничения скорости широковещательных, многоадресных и DLF-пакетов | |||||||||||||||
Зеркалирование портов | Поддержка зеркалирования «многие к одному» | |||||||||||||||
Ограничение скорости | Поддержка ограничения скорости входящего и исходящего трафика порта | |||||||||||||||
Агрегация каналов | Поддержка ручной агрегации каналов Поддержка LACP До 8 групп агрегации, каждая группа агрегации содержит до 8 портов | |||||||||||||||
Стратегия агрегации | Исходный MAC / целевой MAC / исходный-целевой MAC Исходный IP / целевой IP / исходный-целевой IP | |||||||||||||||
Защита портов | Каждый порт может быть настроен как защищённый порт, изолированный от других | |||||||||||||||
Конфигурация MAC | ||||||||||||||||
Управление таблицей MAC-адресов | Поддерживается | |||||||||||||||
Режим передачи | Поддержка режима передачи IVL | |||||||||||||||
Статические MAC-адреса | Поддерживается | |||||||||||||||
Привязка MAC | Поддерживается | |||||||||||||||
Фильтр MAC-адресов | Поддерживается | |||||||||||||||
Ограничение количества MAC | Поддержка ограничения количества MAC-адресов, изучаемых на каждом порту | |||||||||||||||
Конфигурация VLAN | ||||||||||||||||
VLAN на основе 802.1Q | Поддерживается | |||||||||||||||
VLAN на основе MAC | Поддерживается | |||||||||||||||
VLAN на основе IP | Поддерживается | |||||||||||||||
VLAN на основе протокола | Поддерживается | |||||||||||||||
Голосовой VLAN | Поддерживается | |||||||||||||||
Гостевой VLAN | Поддерживается | |||||||||||||||
Частный VLAN | Поддерживается | |||||||||||||||
Отображение VLAN | Поддержка отображения 1:1 | |||||||||||||||
Двойная маркировка VLAN | Поддержка базового QinQ | |||||||||||||||
Протоколы надёжности | ||||||||||||||||
Spanning Tree | Поддержка STP/RSTP/MSTP | |||||||||||||||
Защита BPDU | Поддерживается | |||||||||||||||
Фильтр BPDU | Поддерживается | |||||||||||||||
Обнаружение петель портов | Поддерживается | |||||||||||||||
Протокол EAPS | Поддержка RFC3619 | |||||||||||||||
Протокол LLDP | Поддержка LLDP и LLDP-MED | |||||||||||||||
Протокол UDLD | Полная совместимость с протоколом UDLD CISCO | |||||||||||||||
Маршрутизация хоста | ||||||||||||||||
Статический ARP | Поддерживается | |||||||||||||||
Статическая маршрутизация | Поддерживается | |||||||||||||||
Многоадресная рассылка | ||||||||||||||||
Статические многоадресные MAC-адреса | Поддерживается | |||||||||||||||
IGMP SNOOPING | Поддерживается | |||||||||||||||
MVR | Поддерживается | |||||||||||||||
GMRP | Поддерживается | |||||||||||||||
Списки контроля доступа (ACL) | ||||||||||||||||
На основе стандартного IP | Поддерживается | |||||||||||||||
На основе расширенного IP | Поддерживается | |||||||||||||||
На основе MAC IP | Поддерживается | |||||||||||||||
На основе MAC ARP | Поддерживается | |||||||||||||||
По времени | Поддерживается | |||||||||||||||
Фильтрация портов | Поддерживается | |||||||||||||||
Качество обслуживания (QoS) | ||||||||||||||||
Режимы планирования | Поддержка WRR, SP, WFQ | |||||||||||||||
Приоритизация на основе портов | Поддерживается | |||||||||||||||
Приоритизация на основе 802.1p | Поддерживается | |||||||||||||||
Приоритизация на основе DSCP (DiffServ) | Поддерживается | |||||||||||||||
Приоритизация на основе потоков данных ACL | Поддерживается | |||||||||||||||
Политики QoS | Поддержка сопоставления пакетов с соответствующими выходными очередями Поддержка изменения флагов COS и DSCP пакетов данных Поддержка ограничения потоков данных Поддержка статистики потоков данных Поддержка зеркалирования потоков данных | |||||||||||||||
Безопасность | ||||||||||||||||
Административная безопасность | Поддержка запуска и остановки служб TELNET, WEB и SNMP Поддержка привязки служб TELNET, WEB и SNMP к стандартным IP ACL Поддержка управления количеством пользователей TELNET | |||||||||||||||
Защита CPU | Самозащита коммутатора, запрет атак трафика | |||||||||||||||
Привязка IP-MAC адресов | Поддержка статической настройки привязки между IP, MAC и портом | |||||||||||||||
AAA | Поддержка протокола 802.1x Поддержка протокола RADIUS Поддержка аутентификации, авторизации и учёта на сервере RADIUS Поддержка аутентификации 802.1X на основе MAC. Поддержка гостевого VLAN 802.1x | |||||||||||||||
Прослушивание DHCP | Поддержка динамической привязки ARP для предотвращения ARP-спуфинга Поддержка динамической привязки IP, MAC и порта Поддержка фиксированного подключения порта к DHCP-серверу для предотвращения несанкционированного подключения DHCP-сервера | |||||||||||||||
Предотвращение ARP-спуфинга | Поддержка ручной настройки правил ACL на основе MAC ARP для предотвращения ARP-спуфинга Поддержка функции DHCP SNOOPING: при получении IP-адреса по DHCP выполняется динамическая привязка ARP и порта для предотвращения ARP-спуфинга | |||||||||||||||
Функции управления | ||||||||||||||||
|
NEWS
Онлайн-сообщениеPRODUCTS
Рекомендация продуктаHP-INV48V3KW Высокочастотный синусоидальный инвертор 48В/3000ВтВысокочастотный синусоидальный инвертор 48В/3000Вт Переключить категорию продукта: Инверторный источник питания Тип порта:
Скорость порта на верхней стороне:
Скорость порта нижнего соединения:
Количество портов:
Тип управления:
Питание через POE:
Уровень управления:
HP-INV48V4KW Высокочастотный синусоидальный инвертор 48В/4000ВтВысокочастотный синусоидальный инвертор 48В/4000Вт Переключить категорию продукта: Инверторный источник питания Тип порта:
Скорость порта на верхней стороне:
Скорость порта нижнего соединения:
Количество портов:
Тип управления:
Питание через POE:
Уровень управления:
HP-INV24V2KW Высокочастотный синусоидальный инвертор 24В/2000ВтИнвертор с чистой синусоидой Переключить категорию продукта: Инверторный источник питания Тип порта:
Скорость порта на верхней стороне:
Скорость порта нижнего соединения:
Количество портов:
Тип управления:
Питание через POE:
Уровень управления:
IPE30 (30 Вт) промышленный блок питания на DIN-рейкуПромышленный одноканальный PoE-инжектор (1G/2.5G/5G/10G с автосогласованием) Переключить категорию продукта: Центр продукции Тип порта: Электрический порт Скорость порта на верхней стороне:
Скорость порта нижнего соединения: 100 мегабит, 1 гигабит, 2.5G, 10 гигабит Количество портов:
Тип управления: Без управления Питание через POE: 802.3af,802.3at,802.3bt Уровень управления:
Телефон
Почтовый ящик
Адрес Хайна Индастриал
Авторское право © 2026 Шэньчжэньская промышленная технологическая компания Хайна, ООО. Все права защищены. design by sq
| ||||||||||||||||