Hinet Logo
Ваше текущее местоположение: > IRS5016F4R 16 портов Gigabit RJ45 + 4 слота 10G SFP+ трёхуровневый управляемый промышленный стоечный коммутатор
Изображение продукта

IRS5016F4R 16 портов Gigabit RJ45 + 4 слота 10G SFP+ трёхуровневый управляемый промышленный стоечный коммутатор

Тип порта
Электрический порт и оптический порт
Скорость порта на верхней стороне
10 гигабит
Скорость порта нижнего соединения
Гигабит
Количество портов
Тип управления
Питание через POE
Уровень управления
Сильное трехуровневое управление
Обзор продукта
Технические параметры
Сценарии применения
Информация о дополнительных опциях
Скачивание файла
Информация о продукте

IRS5016F4R — это трёхуровневый управляемый промышленный стоечный коммутатор, самостоятельно разработанный компанией Shenzhen Hinet Industrial Technology Co., Ltd. IRS5016F4R предоставляет 16 гигабитных электрических портов, 4 порта SFP+ 10G, поддерживает IEEE802.3/802.3u/802.3x, IEEE802.3ab, IEEE802.3z, порты RJ45 с автоопределением MDI/MDI-X. Устройство поддерживает такие расширенные функции управления, как SNMP, telnet, CLI, а также визуальный веб-интерфейс, обеспечивая экономически эффективное решение для промышленной связи Ethernet. Продукт обладает высокой доступностью, надёжностью и безопасностью для обеспечения передачи критически важных данных. Промышленный коммутатор IRS5016F4R обеспечивает широкий диапазон входного напряжения переменного тока. С точки зрения конструкции, промышленный коммутатор IRS5016F4R в полной мере учитывает потребности промышленной установки, использует стандартный алюминиевый корпус 19 дюймов и безвентиляторную конструкцию. Продукт соответствует стандартам Третьего института общественной безопасности, стандартам FCC, CE, соответствует требованиям промышленного уровня 4, обеспечивая стабильную, безопасную и надёжную передачу данных в сети для промышленной передачи данных; может широко применяться в таких областях, как безопасные города, рельсовый транспорт, скоростные автомагистрали, распределительные сети электроснабжения, порты и причалы, очистка сточных вод. 

 

Характеристики продукта

● Соответствует IEEE802.3, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ae 

● Поддерживает 16 портов 10/100/1000TX RJ45 и 4 оптических порта 10G SFP+

● Высокая пропускная способность объединительной платы 112 Гбит/с

● Поддерживает стандартный IP / расширенный IP / MAC IP / ARP ACL

● Режимы IGMP snooping и IGMP querier для мультимедийных приложений

● Зеркалирование портов и управление полосой пропускания

● Управление потоком IEEE802.3x

● Поддерживает VLAN на основе портов / VLAN с тегированием 802.1Q

● Поддерживает агрегацию портов IEEE802.3ad через LACP

● Поддерживает протокол связующего дерева IEEE 802.1d

● Поддерживает класс обслуживания IEEE 802.1p

● Поддерживает аутентификацию пользователей IEEE 802.1x

● Поддерживает фильтр широковещательного шторма

● Поддерживает DHCP-сервер и клиент

● Поддерживает системный журнал событий

● Поддерживает управление через интерфейс командной строки

● IEEE 802.3ad статическая конфигурация балансировки нагрузки и динамическая конфигурация LACP

● Протоколы: IGMP Snooping v1, v2, v3 устройства, GMRP, GVRP, SNMPv1, v2c, v3, DHCP Snooping, BootP TFTP/Xmodem, SNTP, RMON, HTTP, Telnet, SSH, Syslog, Option 81/82, LLDP; MIB: MIB-II(RFC1213), Bridge MIB(RFC1493), RSTP MIB, RMON MIB(RFC1724) Group 1, 2, 3, 9, OSPF MIB(RFC1850), SNMP v. 2 MIB (RFC 1907), IF MIB (RFC2233), RFC 2571, RFC 2572, RFC 2573, RFC 2574, RFC 2570, RFC 2674

● Управление через Web / SNMP / Telnet / консоль

● Защита от импульсных перенапряжений портов питания и портов данных

● Широкий диапазон входного напряжения: 100~240VAC

● Широкий диапазон рабочих температур: -40~75℃

● Алюминиевый корпус IP40

● MTBF 200 000 часов

● EMI: FCC Part 15. CISPR(EN55022) class A

● EMS: EN61000-4-2(ESD), EN61000-4-3(RS),

● EN61000-4-4(EFT), EN61000-4-5(Surge),

● EN61000-4-6(CS), EN61000-4-6(кондуктивные помехи общего вида)

● Промышленный стандарт: IEC6100-6-2

● Железнодорожный стандарт: EN50155.EN50121-4

● Транспортный стандарт: NEMA TS-2

● Угольная промышленность: GB/T3836.1/2/3/4

● Механические испытания: IEC68-2-6/27/32

● Гарантия: 5 лет

Характеристики продукта

Сетевые интерфейсы

16 портов 10/100/1000M RJ45.

4 оптических порта 10G SFP+.

Интерфейс управления

Консольный порт

Светодиодные индикаторы

Питание, скорость порта, подключение порта

Кабельная среда

10Base-T

2-парный UTP/STP кабель Cat. 3,4,5/5E,6 EIA/TIA-568 100-ом (100м)

100Base-T

2-парный UTP/STP кабель Cat. 5/5E,6 EIA/TIA-568 100-ом (100м)

1000Base-T

4-парный UTP/STP кабель Cat. 5E,6 EIA/TIA-568 100-ом (100м)

Производительность продукта

Коммутационная способность

112 Гбит/с

Скорость пересылки

83.3Mpps

Режим пересылки

С хранением и пересылкой

Буферная память пакетов данных

12Мбит

Память CPU

1Гбит

Флеш-память

512 Мбит

Флеш-память

16K

Jumbo-кадры

16K

Количество VLAN

4K

Таблица ACL

512

Интерфейсы L3

32

Очереди портов

8

Физические характеристики

Размеры

440x350x44мм

Вес

3.5КГ

Рабочая температура

-40 to 75℃

Температура хранения

-40 to 85℃

Рабочая влажность

5 to 95% без конденсации

Диапазон входного напряжения

100-240VAC

Максимальное энергопотребление

35Вт

ЭМС безопасность

FCC, CE, RoHS

Надежность

MTBF200,000

Конфигурация портов

Включение и отключение

Поддержка управления включением и отключением

Автосогласование

Поддержка принудительного режима порта и скорости

Управление потоком

Поддержка IEEE802.3x полный дуплекс

Поддержка полудуплексного обратного давления

Контроль штормов

Поддержка ограничения скорости широковещательных, многоадресных и DLF-пакетов

Зеркалирование портов

Поддержка зеркалирования многие-к-одному

Ограничение скорости

Поддержка ограничения скорости ввода-вывода порта

Агрегация каналов

Поддержка ручной агрегации каналов

Поддержка LACP

До 8 максимальных групп агрегации, каждая группа агрегации содержит до 8 портов

Стратегия агрегации

Исходный MAC / целевой MAC / исходный-целевой MAC

Исходный IP / целевой IP / исходный-целевой IP

Защита портов

Каждый порт может быть настроен как защищенный порт, изолированный друг от друга

Конфигурация MAC

Управление таблицей MAC-адресов

Поддержка

Режим передачи

Поддержка режима передачи IVL

Статические MAC-адреса

Поддержка

Привязка MAC

Поддержка

Фильтр MAC-адресов

Поддержка

Ограничение количества MAC

Поддержка ограничения количества MAC-адресов, изучаемых каждым портом

Конфигурация VLAN

VLAN на основе 802.1Q

Поддержка

VLAN на основе MAC

Поддержка

VLAN на основе IP

Поддержка

VLAN на основе протокола

Поддержка

Голосовой VLAN

Поддержка

Гостевой VLAN

Поддержка

Частный VLAN

Поддержка

Отображение VLAN

Support 1:1 отображение

Двойная маркировка VLAN

Поддержка базового QinQ

Протоколы надежности

Остовное дерево

Поддержка STP/RSTP/MSTP

Защита BPDU

Поддержка

Фильтр BPDU

Поддержка

Обнаружение петель портов

Поддержка

Протокол EAPS

Поддержка RFC3619

Протокол LLDP

Поддержка LLDP and LLDP-MED

Протокол UDLD

Полная совместимость с протоколом UDLD CISCO

Маршрутизация хоста

Статический ARP

Поддержка

Статическая маршрутизация

Поддержка

Многоадресная рассылка

Статические многоадресные MAC-адреса

Поддержка

IGMP SNOOPING

Поддержка

MVR

Поддержка

GMRP

Поддержка

Список контроля доступа (ACL)

На основе стандартного IP

Поддержка

На основе расширенного IP

Поддержка

На основе MAC IP

Поддержка

На основе MAC ARP

Поддержка

По времени

Поддержка

Фильтрация портов

Поддержка

Качество обслуживания (QOS)

Режим планирования

Поддержка WRR, SP, WFQ

Сортировка на основе портов

Поддержка

Сортировка на основе 802.1p

Поддержка

Сортировка на основе DSCP (DiffServ)

Поддержка

Сортировка на основе потоков данных ACL

Поддержка

Политика QoS

Поддержка сопоставления

Модель коммутатора

IRS3016F4

16-портовый гигабитный стоечный промышленный коммутатор с 4 гигабитными портами SFP

Модуль SFP 

GSFP-RJ45

Модуль SFP 1000M, порт RJ45

GSFP-M-LC-R5

Модуль SFP 1000M, многомодовый, 500M, 850нм, LC

GSFP-S-LC-20

Модуль SFP 1000M, одномодовый, 20км, 1310нм , LC

GSFP-S-LC-40

Модуль SFP 1000M, одномодовый, 40км, 1310нм, LC

GSFP-S-LC-80

Модуль SFP 1000M, одномодовый, 80км, 1550нм, LC

NEWS

Онлайн-сообщение

PRODUCTS

Рекомендация продукта

HP-INV48V3KW Высокочастотный синусоидальный инвертор 48В/3000Вт

Высокочастотный синусоидальный инвертор 48В/3000Вт

Переключить категорию продукта:

Инверторный источник питания

Тип порта:

Скорость порта на верхней стороне:

Скорость порта нижнего соединения:

Количество портов:

Тип управления:

Питание через POE:

Уровень управления:

HP-INV48V4KW Высокочастотный синусоидальный инвертор 48В/4000Вт

Высокочастотный синусоидальный инвертор 48В/4000Вт

Переключить категорию продукта:

Инверторный источник питания

Тип порта:

Скорость порта на верхней стороне:

Скорость порта нижнего соединения:

Количество портов:

Тип управления:

Питание через POE:

Уровень управления:

HP-INV24V2KW Высокочастотный синусоидальный инвертор 24В/2000Вт

Инвертор с чистой синусоидой

Переключить категорию продукта:

Инверторный источник питания

Тип порта:

Скорость порта на верхней стороне:

Скорость порта нижнего соединения:

Количество портов:

Тип управления:

Питание через POE:

Уровень управления:

IPE30 (30 Вт) промышленный блок питания на DIN-рейку

Промышленный одноканальный PoE-инжектор (1G/2.5G/5G/10G с автосогласованием)

Переключить категорию продукта:

Центр продукции

Тип порта:

Электрический порт

Скорость порта на верхней стороне:

Скорость порта нижнего соединения:

100 мегабит, 1 гигабит, 2.5G, 10 гигабит

Количество портов:

Тип управления:

Без управления

Питание через POE:

802.3af,802.3at,802.3bt

Уровень управления:

Shenzhen Hinet Industrial Technology Co., Ltd. - профессиональный производитель промышленных сетевых продуктов
%{tishi_zhanwei}%

Телефон
0755-23706700

Почтовый ящик
[email protected]

Адрес
Шэньчжэнь, район Баоань, улица Фухай, выставочный центр Чжунган-Плаза, корпус 6, блок B, офис 201A

Хайна Индастриал

关注我们


Авторское право © 2026 Шэньчжэньская промышленная технологическая компания Хайна, ООО. Все права защищены. design by sq
Онлайн-консультант
В сети
✕
对方正在输入...
Чем мы можем вам помочь?