IRS3024F4R-24P — это трехслойный управляемый промышленный стоечный POE-коммутатор, самостоятельно разработанный компанией Shenzhen Hinet Industrial Technology Co., Ltd. IRS3024F4R-24P предоставляет 24 гигабитных электрических порта и 4 гигабитных оптических порта SFP, из которых 24 порта поддерживают стандарты IEEE802.3af и IEEE802.3at POE, каждый электрический порт поддерживает максимальную выходную мощность PoE-питания 30 Вт, поддерживает IEEE802.3/802.3u/802.3x, IEEE802.3ab, IEEE802.3z, MDI/MDI-X автоадаптивные порты RJ45. Устройство поддерживает расширенные функции управления, такие как SNMP, telnet, CLI, а также визуальный веб-интерфейс, предоставляя экономически эффективное решение для промышленной Ethernet-связи. Продукт обладает высокой доступностью, надежностью и безопасностью для обеспечения передачи критически важных данных. Промышленный POE-коммутатор IRS3024F4R-24P обеспечивает широкий диапазон входного напряжения переменного тока. В конструктивном плане промышленный POE-коммутатор IRS3024F4R-24P в полной мере учитывает потребности промышленной установки, использует стандартный алюминиевый корпус 19 дюймов и безвентиляторную конструкцию. Продукт соответствует стандартам Третьего института общественной безопасности, стандартам FCC, CE, а также требованиям промышленного уровня 4, обеспечивая стабильную, безопасную и надежную передачу сетевых данных для промышленной связи; может широко применяться в таких областях, как безопасные города, рельсовый транспорт, скоростные автомагистрали, распределительные электросети, порты и причалы, очистка сточных вод и другие.
Характеристики продукта
● Соответствует IEEE802.3, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE802.3af, IEEE802.3at
● Поддерживает 24 порта 10/100/1000TX RJ45 и 4 оптических порта 1G SFP
● Поддерживает 24 порта POE
● Максимальная выходная мощность PoE 430 Вт
● Высокая пропускная способность объединительной панели 56 Гбит/с
● Поддерживает стандартный IP / расширенный IP / MAC IP / ARP ACL
● Режимы IGMP snooping и IGMP querier для мультимедийных приложений
● Зеркалирование портов и управление полосой пропускания
● Управление потоком IEEE802.3x
● Поддерживает VLAN на основе портов / VLAN с тегами 802.1Q
● Поддерживает агрегацию портов IEEE802.3ad через LACP
● Поддерживает протокол связующего дерева IEEE 802.1d
● Поддерживает класс обслуживания IEEE 802.1p
● Поддерживает аутентификацию пользователей IEEE 802.1x
● Поддерживает фильтр широковещательного шторма
● Поддерживает DHCP-сервер и клиент
● Поддерживает системный журнал событий
● Поддерживает управление через интерфейс командной строки
● Статическая конфигурация балансировки нагрузки IEEE 802.3ad и динамическая конфигурация LACP
● Протоколы: IGMP Snooping v1, v2, v3 устройства, GMRP, GVRP, SNMPv1, v2c, v3, DHCP Snooping, BootP TFTP/Xmodem, SNTP, RMON, HTTP, Telnet, SSH, Syslog, Option 81/82, LLDP
MIB: MIB-II(RFC1213), Bridge MIB(RFC1493), RSTP MIB, RMON MIB(RFC1724) Group 1, 2, 3, 9, OSPF MIB(RFC1850), SNMP v. 2 MIB (RFC 1907), IF MIB (RFC2233), RFC 2571, RFC 2572, RFC 2573, RFC 2574, RFC 2570, RFC 2674
● Управление через Web / SNMP / Telnet / консоль
● Защита от импульсных перенапряжений портов питания и портов данных
● Широкий диапазон входного напряжения: 100〜240VAC
● Широкий диапазон рабочих температур: -40〜75℃
● Алюминиевый корпус IP40
● MTBF 200 000 часов
● EMI: FCC Part 15. CISPR(EN55022) class A
● EMS: EN61000-4-2(ESD), EN61000-4-3(RS),
● EN61000-4-4(EFT), EN61000-4-5(Surge),
● EN61000-4-6(CS), EN61000-4-6(кондуктивные помехи общего вида)
● Промышленный стандарт: IEC6100-6-2
● Железнодорожный стандарт: EN50155.EN50121-4
● Транспортный стандарт: NEMA TS-2
● Угольная промышленность: GB/T3836.1/2/3/4
● Механические испытания: IEC68-2-6/27/32
● Гарантия: 3 года
Характеристики продукта | |||||||||||||||||
Сетевые интерфейсы | 24 порта 10/100/1000M RJ45. 4 оптических порта 1G SFP. | ||||||||||||||||
Интерфейс управления | Консольный порт | ||||||||||||||||
Светодиодные индикаторы | Питание, скорость порта, подключение порта, POE | ||||||||||||||||
Кабельная среда | |||||||||||||||||
10Base-T | 2-парный UTP/STP кабель Cat. 3,4,5/5E,6 EIA/TIA-568 100-ом (100м) | ||||||||||||||||
100Base-T | 2-парный UTP/STP кабель Cat. 5/5E,6 EIA/TIA-568 100-ом (100м) | ||||||||||||||||
1000Base-T | 4-парный UTP/STP кабель Cat. 5E,6 EIA/TIA-568 100-ом (100м) | ||||||||||||||||
Производительность продукта | |||||||||||||||||
Коммутационная способность | 56Gbps | ||||||||||||||||
Скорость пересылки | 41.7Mpps | ||||||||||||||||
Режим пересылки | С промежуточным хранением и пересылкой | ||||||||||||||||
Буферная память пакетов данных | 12Mbit | ||||||||||||||||
Память CPU | 1Gbit | ||||||||||||||||
Флеш-память | 512 Mbit | ||||||||||||||||
Флеш-память | 16K | ||||||||||||||||
Jumbo-фреймы | 16K | ||||||||||||||||
Количество VLAN | 4K | ||||||||||||||||
Таблица ACL | 512 | ||||||||||||||||
Интерфейсы L3 | 32 | ||||||||||||||||
Очереди портов | 8 | ||||||||||||||||
Общая мощность PoE | 430W | ||||||||||||||||
Физические характеристики | |||||||||||||||||
Размеры | 440x350x44мм | ||||||||||||||||
Вес | 5.5КГ | ||||||||||||||||
Рабочая температура | от -40 до 75℃ | ||||||||||||||||
Температура хранения | от -40 до 85℃ | ||||||||||||||||
Рабочая влажность | от 5 до 95% без конденсации | ||||||||||||||||
Диапазон входного напряжения | 100-240VAC | ||||||||||||||||
Максимальное энергопотребление | С PoE: 465W Без PoE: 35W | ||||||||||||||||
EMC безопасность | FCC, CE, RoHS | ||||||||||||||||
Надежность | MTBF200,000 | ||||||||||||||||
Порты PoE | Порты 1-24 | ||||||||||||||||
Стандарт PoE | IEEE802.3af, IEEE802.3at | ||||||||||||||||
Максимальная мощность PoE на порт | 30W | ||||||||||||||||
Напряжение PoE | 52VDC | ||||||||||||||||
Определение PoE | V- (RJ45 Pin1,2), V+ (RJ45 Pin 3,6) | ||||||||||||||||
Управление PoE | Просмотр и управление состоянием PoE на основе портов | ||||||||||||||||
Конфигурация портов | |||||||||||||||||
Включение и отключение | Поддержка управления включением и отключением | ||||||||||||||||
Автосогласование | Поддержка принудительного режима порта и скорости | ||||||||||||||||
Управление потоком | Поддержка IEEE802.3x полный дуплекс Поддержка полудуплексного обратного давления | ||||||||||||||||
Контроль штормов | Поддержка ограничения скорости широковещательных, многоадресных и DLF пакетов | ||||||||||||||||
Зеркалирование портов | Поддержка зеркалирования многие-к-одному | ||||||||||||||||
Ограничение скорости | Поддержка ограничения скорости ввода-вывода портов | ||||||||||||||||
Агрегация каналов | Поддержка ручной агрегации каналов Поддержка LACP До 8 максимальных групп агрегации, каждая группа агрегации содержит до 8 портов | ||||||||||||||||
Стратегия агрегации | Исходный MAC / Целевой MAC / Исходный-целевой MAC Исходный IP / Целевой IP / Исходный-целевой IP | ||||||||||||||||
Защита портов | Каждый порт может быть настроен как защищенный порт, изолированный друг от друга | ||||||||||||||||
Конфигурация MAC | |||||||||||||||||
Управление таблицей MAC-адресов | Поддержка | ||||||||||||||||
Режим передачи | Поддержка режима передачи IVL | ||||||||||||||||
Статический MAC-адрес | Поддержка | ||||||||||||||||
Привязка MAC | Поддержка | ||||||||||||||||
Фильтр MAC-адресов | Поддержка | ||||||||||||||||
Ограничение количества MAC | Поддержка ограничения количества MAC-адресов, изучаемых каждым портом | ||||||||||||||||
Конфигурация VLAN | |||||||||||||||||
VLAN на основе 802.1Q | Поддержка | ||||||||||||||||
VLAN на основе MAC | Поддержка | ||||||||||||||||
VLAN на основе IP | Поддержка | ||||||||||||||||
VLAN на основе протокола | Поддержка | ||||||||||||||||
Голосовой VLAN | Поддержка | ||||||||||||||||
Гостевой VLAN | Поддержка | ||||||||||||||||
Частный VLAN | Поддержка | ||||||||||||||||
Отображение VLAN | Поддержка отображения 1:1 | ||||||||||||||||
Двойная маркировка VLAN | Поддержка базового QinQ | ||||||||||||||||
Протоколы надежности | |||||||||||||||||
Остовное дерево | Поддержка STP/RSTP/MSTP | ||||||||||||||||
Защита BPDU | Поддержка | ||||||||||||||||
Фильтр BPDU | Поддержка | ||||||||||||||||
Обнаружение петель портов | Поддержка | ||||||||||||||||
Протокол EAPS | Поддержка RFC3619 | ||||||||||||||||
Протокол LLDP | Поддержка LLDP и LLDP-MED | ||||||||||||||||
Протокол UDLD | Полная совместимость с протоколом UDLD CISCO | ||||||||||||||||
Маршрутизация хоста | |||||||||||||||||
Статический ARP | Поддержка | ||||||||||||||||
Статическая маршрутизация | Поддержка | ||||||||||||||||
Многоадресная рассылка | |||||||||||||||||
Статический многоадресный MAC-адрес | Поддержка | ||||||||||||||||
IGMP SNOOPING | Поддержка | ||||||||||||||||
MVR | Поддержка | ||||||||||||||||
GMRP | Поддержка | ||||||||||||||||
Список контроля доступа (ACL) | |||||||||||||||||
На основе стандартного IP | Поддержка | ||||||||||||||||
На основе расширенного IP | Поддержка | ||||||||||||||||
На основе MAC IP | Поддержка | ||||||||||||||||
На основе MAC ARP | Поддержка | ||||||||||||||||
По времени | Поддержка | ||||||||||||||||
Фильтрация портов | Поддержка | ||||||||||||||||
Качество обслуживания (QOS) | |||||||||||||||||
Режим планирования | Поддержка WRR, SP, WFQ | ||||||||||||||||
Сортировка на основе портов | Поддержка | ||||||||||||||||
Сортировка на основе 802.1p | Поддержка | ||||||||||||||||
Сортировка на основе DSCP (DiffServ) | Поддержка | ||||||||||||||||
Сортировка на основе потока данных ACL | Поддержка | ||||||||||||||||
Политика QoS | Поддержка сопоставления пакетов с соответствующими выходными очередями Поддержка изменения флагов COS и DSCP пакетов данных Поддержка ограничения потоков данных Поддержка статистики потоков данных Поддержка зеркалирования потоков данных | ||||||||||||||||
Безопасность | |||||||||||||||||
Административная безопасность | Поддержка запуска и остановки служб TELNET, WEB и SNMP Поддержка привязки служб TELNET, WEB и SNMP к стандартному IP ACL Поддержка управления количеством пользователей TELNET | ||||||||||||||||
Защита CPU | Самозащита коммутатора, запрет атак трафика | ||||||||||||||||
Привязка IP-MAC адресов | Поддержка статической конфигурации привязки между IP, MAC и портом | ||||||||||||||||
AAA | Поддержка протокола 802.1x Поддержка протокола RADIUS Поддержка аутентификации, авторизации и учета на сервере RADIUS Поддержка аутентификации 802.1X на основе MAC. Поддержка гостевого VLAN
NEWS
Онлайн-сообщениеPRODUCTS
Рекомендация продуктаHP-INV48V3KW Высокочастотный синусоидальный инвертор 48В/3000ВтВысокочастотный синусоидальный инвертор 48В/3000Вт Переключить категорию продукта: Инверторный источник питания Тип порта:
Скорость порта на верхней стороне:
Скорость порта нижнего соединения:
Количество портов:
Тип управления:
Питание через POE:
Уровень управления:
HP-INV48V4KW Высокочастотный синусоидальный инвертор 48В/4000ВтВысокочастотный синусоидальный инвертор 48В/4000Вт Переключить категорию продукта: Инверторный источник питания Тип порта:
Скорость порта на верхней стороне:
Скорость порта нижнего соединения:
Количество портов:
Тип управления:
Питание через POE:
Уровень управления:
HP-INV24V2KW Высокочастотный синусоидальный инвертор 24В/2000ВтИнвертор с чистой синусоидой Переключить категорию продукта: Инверторный источник питания Тип порта:
Скорость порта на верхней стороне:
Скорость порта нижнего соединения:
Количество портов:
Тип управления:
Питание через POE:
Уровень управления:
IPE30 (30 Вт) промышленный блок питания на DIN-рейкуПромышленный одноканальный PoE-инжектор (1G/2.5G/5G/10G с автосогласованием) Переключить категорию продукта: Центр продукции Тип порта: Электрический порт Скорость порта на верхней стороне:
Скорость порта нижнего соединения: 100 мегабит, 1 гигабит, 2.5G, 10 гигабит Количество портов:
Тип управления: Без управления Питание через POE: 802.3af,802.3at,802.3bt Уровень управления:
Телефон
Почтовый ящик
Адрес Хайна Индастриал
Авторское право © 2026 Шэньчжэньская промышленная технологическая компания Хайна, ООО. Все права защищены. design by sq
| ||||||||||||||||